voyant clignote après mise sous Tension.

Publié le 10 juil. 09h43

Bonjour, nous sommes une association qui aide les personnes en difficultés. Nous avons reçu en don un lave linge marque vedette modèle vlt5100w.

lorsque nous mettons sous tension l’appareil a l’aide du sélecteur de programme, tout les voyant clignote. Et il ne se passe rien. Pas de verouyage de porte pas de prise d’eau moteur ne tourne pas. Nous avons déposé la carte électronique et contrôlé aucun composant ne semble cramé. Pouvez vous m’aider à déterminer l’origine de la panne ? Merci pour votre aide! 

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (1)


0
+ -

Cyril 83 Expert - 10 juil. 11h36

Bonjour 

Vérifiez les charbons moteur et la serrure de porte

Pour infos :

https://www.spareka.fr/electromenager/spem35784-electromenager-fagor-brandt-156150.html

 

https://www.spareka.fr/electromenager/spem77553-electromenager-fixbyme-197933.html

 

Cdt

Thausolidaire - 16 juil. 09h01

Bonjour, merci pour votre réponse, la serrure de porte fonctionne et les charbons sont bon. Démontées y a environ 3 cm de charbon sur les deux. Le problème est aléatoire parfois à l’allumage les voyants sont corrects et je peux lancer un programme d’autre fois non. Je précise que les voyant lavage rinçage et fin plus les voyants prélavage, rinçage plus et encore un autre clignote ensemble. Parfois plus rapidement que d’autre fois. Quelle piste explorer? Merci pour votre aide. Cordialement.

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -

Trouvez et comprenez la panne, consultez les pannes les plus courantes :

Les symptômes de panne de Lave-linge