bonj a tous ampli s,allume plus.

Publié le 14 juin. 21h58

pas de tension a la sortie du transfo model bando ats 1192 si possible me conseiller par un autre model transfo je precise ancien ampli toutes reponses sera bienvenue je vous remercie beaucoup aa tous

Partagez cette question :

Aidez Michel Sibounot, proposez une solution

Commenter cette question
Liste des commentaires (1)


1
+ -

didier 58 Expert - 16 juin. 14h06

Bonjour,

Il faut changer le transfo, mais le ATS1192 n'est plus disponible.

Pourriez-vous nous indiquer la référence exacte de votre ampli Pioneer pour essayer de trouver une équivalence.

Dans l'attente de ce renseignement

Cdlt

Michel Sibounot - 17 juin. 20h26

 bonjour didie58 COMME CEST LA PREMIERE FOIS QUE JI VAIS  SUR UN FORUM ET POUR CE RETARD EXCUZE MOI CEST IMMENSE POUR MOI DETRE CONTACTER UN COUCOU AUSSI AUX INTERNAUTES POUR L,AMPLI  MODEL 115 n de serie j 11702957G  UNE CHOSE. LE FORUM ME FAIS SAVOIR QUE J, pas completer mon profil mais j,ai tous MIS? JE DEMANDE AIDE A VOUS ET AUX AUTRES  POUR VOIR COMMENT FAIRE. MILLES MERCI A VOUS  POUR CETTE REPONSE J ai un autre marque nec mais ce serais pour plus tard bonne fete de pere a tous

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 22 juin. 08h09

Bonjour Michel,

Est ce bien un ampli Pioneer A-115 ? car la référence que vous donnez n'est pas complète. Merci de vérifier sur la plaque signalétique de l'appareil

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -

Trouvez et comprenez la panne, consultez les pannes les plus courantes :

Les symptômes de panne de Audio-vidéo
Trouvez l'origine de votre panne en quelques clics Commencer le diagnostic