Samsung - Affichage TV clignote une fois le téléviseur chaud

Publié le 11 févr. 23h30

Bonjour, 

Je me permet de vous soliciter car je recontre depuis peux un problème avec mon téléviseur.

En effet, après plusieurs heures de fonctionnement, une fois la télé chaude mon affichage se met à clignoter.À aucun moment l'affichage ne devient noir mais l'image clignote (scintille).

Pour l'instant j'ai simplement ouvert le capot afin de dépoussiérer et débranché/rebranché les nappes sans succès.

Auriez-vous une idée sur ce problème ? 

Merci d'avance.

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (1)


0
+ -

didier 58 Expert - 12 févr. 10h07

Bonjour,

Pour vous aider, essayez de nous envoyer des photos par : 

https://www.transfernow.net/#generateLink

et la référence exacte de votre Samsung.

Cdlt

nivek59180 - 12 févr. 13h35

Bonjour, merci pour votre réponse 

voici une vidéo de mon problème.

je vous donne la référence du téléviseur dans la journée . 

https://www.transfernow.net/21hpi3h49hiq

Signaler ce contenu comme inapproprié
0
+ -

nivek59180 - 12 févr. 17h30

Modèle : UE46D5000PW

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 13 févr. 10h39

Bonjour,

Vérifiez que ce défaut se produit sur toutes les sources, HDMI, Tuner, etc...

car sur la vidéo que vous m'envoyez l'image a l'air figé

Essayez de provoquer la panne en chauffant votre TV avec un sèche cheveux.

Vous allez dans un premier temps chauffer la platine mère, là où se trouve la prise péritel et le tuner. Ci joint la photo de la platine mère

www.transfernow.net/30hve5k8d27t

Si le défaut ne se produit pas, laissez refroidir la platine mère et chauffez ensuite la platine TCon, en bas de l'écran, c'est elle qui envoie les signaux vers la dalle via 2 nappes. Ci joint la photo de la carte TCon :

www.transfernow.net/412rz5e03f9e

Dites-moi l'age de votre TV, car s'il est récent, il serait préférable de contacter le service client de Samsung, il prenne très souvent ce genre de réparation à leur charge sur des TV récemment sortis de garantie.

Bon courage

 

 

Signaler ce contenu comme inapproprié
0
+ -

nivek59180 - 13 févr. 10h52

Merci pour la réponse ,

l’image est figé car j’avais mis pause.

Peut importe la source choisi le problème est toujours présent .

Ma télé a maintenant 5ans.

je vais faire le test du sèche cheveux se soir. Vous pensez à quel type de panne ? ( soudure sèche ) 

 

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 13 févr. 11h20

possible problème mauvais contact, une fois que vous saurez quelle carte est déficiente, vous pouvez essayer la méthode du four, qui a sauvé quelque TV :

https://www.youtube.com/watch?v=UBuITo6zf6M

Tenez-nous au courant

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 13 févr. 11h21

Si aucune des 2 cartes ne réagit à la chaleur, possible dalle HS

Signaler ce contenu comme inapproprié
0
+ -

nivek59180 - 16 févr. 16h55

Bonjour, je n’ai pas eu le temps de faire le test pour le moment mais aujourd’hui je rentre la télé n’a pas fonctionné de l’après midi et pourtant à peine je l’allume le problème est présent (encore pire que dans ma première vidéo) y a t’il une carte sur laquelle je devrait partir en priorité pour la méthode au four ? 

 

Signaler ce contenu comme inapproprié
1
+ -

Répondre
Signaler ce contenu comme inapproprié -