voyant filtre

Publié le 05 déc. 08h11

bonjour à toutes et tous

j'ai un souci sur mon sèche linge Laden EP 3496, le voyant filtre reste allumé, bien que j'ai nettoyé plusieurs fois le filtre, j'ai même passé un coup d'aspirateur avec un embout fin, bien au fond de l'emplacement filtre.

Le sèche linge fonctionne sur la durée 20 mn, mais plus sur les durées 40 et 60 ni sur aucun programe, il s'arrète et le voyant filtre encrassé s'allume

J'ai démonté la résistance, elle chauffe bien, mais là je suis un peu perdu

merci d'avance pour votre attention et pour votre aide

Christian

Partagez cette question :

Aidez Christian Scifo, proposez une solution

Commenter cette question
Liste des commentaires (1)


0
+ -

didier 58 - (7%) - 05 déc. 12h40

Bonjour,

Il faut démonter le dessous de votre sèche-linge pour avoir accès à la tubulure d'évacuation de l'air pour pouvoir nettoyer et retirer toutes le peluches que vous allez trouver à l'intérieur.

Ces peluches empêchent le bon refroidissement et la bonne évacuation de l'air et provoque votre problème.

L'idéal est de pouvoir accéder à la turbine du moteur en enlevant les caches en plastique repère 0040 sur la page 2 de la vue jointe ci-dessous et ne pas oublier de nettoyer le tuyau d'évacuation.

Ci joint la vue éclatée de votre sèche-linge :

http://www.spareka.fr/media/diagram/em_ve_002617.pdf

Bon démontage et bon nettoyage

Christian Scifo - 05 déc. 12h49

 super, merci beaucoup

je vais faire ça et vous tiens au courant

 

encore merci

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 05 déc. 16h17

j'ai essayé mais je n'y suis pas arrivé, impossible d'enlever le bloc les courroies du moteur sont fixées dessus

j'espère que les photos seront visibles

 

<a href="http://www.casimages.com/i/161205043220252803.jpg.html" title="IMG_2691">Lien vers mon image</a>

<a href="http://www.casimages.com/i/161205043223589253.jpg.html" title="IMG_2689">Lien vers mon image</a>

<a href="http://www.casimages.com/i/161205043224147188.jpg.html" title="IMG_2690">Lien vers mon image</a>

<a href="http://www.casimages.com/i/161205043230473403.jpg.html" title="IMG_2688">Lien vers mon image</a>

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 05 déc. 16h19

j'ai essayé de nettoyer avec la paroi arrière enlevée, j'ai mis le sèche linge sur 40 mn, il  s'est arrété au bout de 22/23 minutes, sinon il chauffe bien, je ne comprend pas pourquoi il s'arrète au bout de 20 mn

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 05 déc. 16h20

<a href="http://www.casimages.com/i/161205043223589253.jpg.html" title="IMG_2689" target="_blank"><img src="http://nsa38.casimages.com/img/2016/12/05/mini_161205043223589253.jpg" border="0" alt="IMG_2689" /></a>

 

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 05 déc. 16h50

DERNIER ESSAI PHOTO

 

http://www.casimages.com/i/161205043223589253.jpg.html

 

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 05 déc. 16h52

DERNIER ESSAI PHOTO

 

http://www.casimages.com/i/161205043223589253.jpg.html

http://www.casimages.com/i/161205043224147188.jpg.html

http://www.casimages.com/i/161205043220252803.jpg.html

http://www.casimages.com/i/161205043230473403.jpg.html

 

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 05 déc. 16h58

Ci joint une vidéo de remplacement du moteur qui vous montre comment enlever tous les éléments :

 

http://www.spareka.fr/comment-reparer/electromenager/seche-linge/video-reparation/remplacer-moteur

Vérifier aussi l'état du thermostat 5513 pendant le démontage

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 06 déc. 09h25

bonjour

j'ai réussi à tout démonter grace à votre tuto et vous en remercie

j'ai trouvé une pièce qui se baladait dans le compartiment plasique où se trouve le filtre à peluche là où il y a les ailettes du moteur

http://www.casimages.com/i/1612060936355359.jpg.html

je n'ai pas réussi à voir où était fixé cette pièce qui est en fait un aimant

auriez vous une idée

merci d'avance

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 06 déc. 10h02

Bonjour Christian, 

Cette pièce ne correspond à rien sur ce sèche-linge. Il n' y a pas d'aimant sur cet appareil. Certainement tombé dans l'appareil par le filtre, mais je ne sais comment. Bizarre !!!!!

Retirer cette pièce, nettoyez l'ensemble des conduits, verifiez l'état de la turbine, qu'elle ne soit pas endommagée au niveau des ailettes, à cause de cette pièce, vérifiez la libre rotation du moteur et si tout est propre et ok, remontez pour faites des essais.

Bon courage et tenez-nous au courant

Signaler ce contenu comme inapproprié
0
+ -

Christian Scifo - 06 déc. 11h29

ça y est tout démonté, tout nettoyé, tout remonté et ça ne marche toujours pas.

par contre pour le thermostat je n'ai pas su comment voir s'il était bon ou pas, il était propre ça c'est sur, mais aucune trace

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 06 déc. 13h03

Christian, 

Envoyez moi un N° de téléphone où je puisse vous joindre sur mon adress mail : didier@spareka.com

Je vous appellerai, ce sera plus simple pour vous aider.

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -