Fuite du lave-vaisselle par un évent du répartiteur bas

Publié le 23 avril. 23h27

Bonsoir,

La fuite provient d'un évent du répartiteur bas, aussi bien en début de cycle de lavage que lors du cycle de rinçage. Ce répartiteur bas ainsi que le répartiteur haut de mon LV Brandt CTK 100, ont été changés. L'électrovanne pneumatique a été également changée. Les bras ne sont pas bouchés, la pompe de vidange fonctionne normalement, les filtres ne sont pas bouchés. Je ne sais plus quoi faire, ni quelle pièce est responsable de cette fuite d'eau. Aidez-moi, s'il vous plaît.

Cordialement

Partagez cette question :

Aidez Chris, proposez une solution

Commenter cette question
Liste des commentaires (4)


0
+ -

Zeloi Expert - 24 avril. 06h54

Bonjour, il s'agirait du bras inférieur qui est en cause.

Vérifiez bien s'il n'est pas fissure ou troué

Chris - 24 avril. 10h24

Bonjour, malheureusement il n'est pas fissuré/troué, il tourne comme il se doit.

Signaler ce contenu comme inapproprié
0
+ -

Zeloi - 24 avril. 10h39

Avez vous bien vérifier? Au niveau des jointures?

Signaler ce contenu comme inapproprié
0
+ -

Chris - 24 avril. 11h09

Tout à fait. Et il n'est pas non plus bouché. Je ne sais plus quoi faire. L'électrovanne de régénération (réf 31X5095) pourrait-elle dysfonctionner ? Où le pressostat ?

Signaler ce contenu comme inapproprié
0
+ -

Zeloi - 24 avril. 11h24

Le pressostat oui, je pensait avoir lu que vous l'aviez change

Signaler ce contenu comme inapproprié
0
+ -

Chris - 24 avril. 13h37

Si le pressostat faisait des siennes, ne devrait-il pas y avoir :

-soit trop d'eau dans la cuve

-soit pas pas assez ?

Or, le niveau d'eau est toujours le même depuis 20 ans...

Signaler ce contenu comme inapproprié
0
+ -

Zeloi - 26 avril. 13h58

Bonjour, Oui donc si le niveau n'a pas bougé c'est pas ça.

Comment coule l'eau du répartiteur? C'est par intermittence ou un jet ou?

Signaler ce contenu comme inapproprié
0
+ -

Chris - 26 avril. 23h30

Bonsoir, l'eau peut coule en jet par intermittence. Le niveau de l'eau monte, l'eau s'échappe de l'event, tandis que les bras tournent normalement, puis le niveau se stabilise légèrement en-dessous de l'event, et augmente de nouveau pour s'échapper de nouveau par l'event.

Hier, je n'ai pas eu de fuite. Et ce matin, de nouveau une fuite, très peu de temps après le remplissage, dès que les bras se sont mis à tourner. Durant 10 minutes, j'ai éteint le lave-vaisselle à plusieurs reprises, permettant ainsi au niveau d'eau du répartiteur bas de baisser légèrement. Mais celui-ci remontait quasiment aussitôt. Ensuite, une fois le programme rinçage entamé (donc après vidange), la fuite n'est plus survenue. Bien étrange, et énervant.

Qu'en pensez-vous ?

Cordialement

Christian

Signaler ce contenu comme inapproprié
0
+ -

Zeloi - 27 avril. 21h32

Bonjour, regardez cette doc qui pourrais être intéressante et surtout à la page 28 concernant le répartiteur.

https://www.dropbox.com/s/w8avqzsgjs6kmrx/cha-brandt-lv3-ancienne-edition-1-1.pdf?dl=0

Signaler ce contenu comme inapproprié
0
+ -

Myron - 27 avril. 21h46

bonjour

je me joins a vous pouvez me confirmer que je situe le chassis

j ai l impression qu on parle d un chassis lv3 le bras du bas est metallique on a deux boites a eau a gch et le pressostat est relier par un tuyau plus gros est se trouve cote dte de l appareil 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 27 avril. 21h58

on parle d un lv3

1/quand vous avez change les boites a eau avez vous en meme temps nettoye les deux durites liaison fonde cuve/rempliseeur et nettoyer aussi les deux entreeé de fond e cuve ou se barnche les durites car a cet endoit il y a du depot alimentaire

ca c est a faire cela s encrasse et empeche l eau de s ecouler dand le fond de cuve

2/apres si vous avez verifier l ensemble prise d eau moi je penche pour un fils coupe dans la contre porte

demonter le bandeau de votre lave vaisselle puis la facade

il un gaine de fils qui descend et qui passe sur la partie basse de votre lave vaisselle

les fils sont recouvert il faut decolller lce squi protege les fils n hesitez pas a bien l ouvrir de facon a bien voir les fils et verifier vos fils un par un il doit y en avoir de coupe ou d abime

dites moi ce qui en retourne

bonne soirée

 

Signaler ce contenu comme inapproprié
0
+ -

Chris - 29 avril. 01h58

Bonjour Zeloi. Je vous remercie de ce document précieux, plus complet que le mien.

Ce matin, j'ai supposé et déduis ceci : la fuite apparaît  lorsque le micro-filtre se déboîte légèrement du support moulinet. Le bras inférieur ne tourne alors plus, et la résistance devient écarlate (je l'ai déjà remplacée par le passé). Une odeur de brûlé se dégage immédiatement.

En cours d'utilisation, voire après utilisation, je dois tout le temps remettre le micro-filtre en place. Je pense donc changer le support moulinet, voire le joint du moulinet et le moyeu. Il y a de forte chance que cela vient de là; qu'en pensez-vous ?

Bien cordialement.

Signaler ce contenu comme inapproprié
0
+ -

Chris - 29 avril. 01h59

Bonjour Myron. Je vous remercie de ces conseils. C'est déjà fait, et cela n'est pas la cause.

Cordialement

Signaler ce contenu comme inapproprié
0
+ -

Zeloi - 29 avril. 06h47

Bonjour, de quel micro filtre parlez vous? 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 29 avril. 09h11

bonjour

c est pas normal ,le bruit de fonctionnement de votre lave vaisselle est il normal

est ce que la pompe de cyclage pousse bien ou elle un bruit de fonctionnement plus sourd

c est bizarre que ca fuit par le remplisseur et que des element fond de cuve saute (a part si casse)

ca fait penser a une pression d air dans la cuve qui s echappe pas et qui entraine la fuite au remplisseur

 

 

Signaler ce contenu comme inapproprié
0
+ -

Chris - 29 avril. 16h47

Bonjour, je parle du micro-filtre illustré sur la page 12 du document. Il sort légèrement du repère malgré le maintien assuré par la pièce inférieure.

Aucun élément du fond de cuve n'est endommagé. Les bruits de fonctionnement de la pompe de cyclage sont normaux. Comme écrit Myron, cela doit provoquer une pression d'air. Ceci dit, lorsque le micro-filtre saute légèrement, l'eau n'arrive probablement pas dans le bras inférieur, entraînant une surchauffe de la résistance, et le constat est la fuite d'eau....

Je pense sérieusement à changer les pièces citées précédemment, mais cela a encore un coût.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 30 avril. 09h10

bonjour chris

faut  revenir sur la partie remplisseur repartiteur le probleme est la

aucune raison de changer autant de piece

1/prise d eau repartiteur ,rempli le fond e cuvepar gravite rempli le remplisseur par la grosse durit liaison fond de cuve rempliseeur et en meme temps il y a le goutte a goutte repartiteur remplisseur situe au centre des deux pieces ca c est le circuit d eau

2le flotteur mmonte le swicht reagi coupure d eau on ouvre la porte du lave vaisselle le niveau d eau de memoire dans la cuve a raz du bouchon a sel

3la pompe de cyclage s enclenche

4/ le pressostat sert au chauffage confirmation de niveau d eau ou moteur qui tourne

par contre il faut nettoyer le tuyau laison pressstat pompe de cyclage et regarder dans ll embout du pressostat si il n y a pas de dechets qui boucheraient celui ci

6/verifier aussi cote tuyau de vidange si voir la doc page 6/11 s

si montage avec mise a la air si le petit tuyau cuve tyau de vidange estpas bouche cela pourrait empecher la depression de l air au moment du lancement du moteur et reagirait cote remplisseur

pour moi c est ou trop d eau ou depression de la cuve qui se fait mal

ou vanne passant mais apparement la vanne est changé

 

Signaler ce contenu comme inapproprié
0
+ -

Chris - 30 avril. 15h04

Bonjour,

Je vous remercie grandement de votre aide, et vais voir du côté du tuyau cuve-pressostat. Par contre pouvez-vous, s'il vous plaît, rédiger de nouveau votre phrase : "si montage avec mise a la air si le petit tuyau ..." car je ne saisis pas tout. Merci encore.

Signaler ce contenu comme inapproprié
1
+ -

Myron - 30 avril. 18h17

oui je vais refaire j ai mal fait

sur la doc de zeloi page ev 6/11 on voit le systeme de vidange celui ci est cote droit face appareil

si le systeme de vidange est monte comme le dessin PULSE 1 sur votre lave vaisselle

Il serait bien de verifier le tuayau 31X5073 ET SUPPORT 31X5024 PETIT TUYAU 31X5070ET LA CROSSE ANTI RETOUR31X5022 si c est pas sale partiellement bouche

le systeme la est lamise a l air de cuve on decompresse par ce systeme a la mise en route de l apompe de cyclage

j espere que c a avance pour vous 

Signaler ce contenu comme inapproprié
0
+ -

Chris - 01 mai. 18h59

Bonjour Myron,

MERCI pour ce temps passé et la précision de vos propos. Hier, j'ai coupé l'alimentation d'eau et réouvert le robinet pour une pression moins forte. Aujourd'hui, le lave-vaisselle a tourné deux fois sans aucune fuite, ! ??? . Aussi je vais vérifier les pièces que vous mentionnez. Dans l'espoir...

Signaler ce contenu comme inapproprié
0
+ -

Myron - 03 mai. 08h55

bonjour

j ai trouve une doc par contre programmateur a 0(a midi)

pouvez compter le nombre de cran pour arriver au pas ou l appareil se bloque 

avec le diagramme je pourrais savoir ce qui doit faire normalement

 

Signaler ce contenu comme inapproprié
0
+ -

Chris - 03 mai. 23h10

Bonsoir Myron,

Qu'entendez-vous par "le pas où l'appareil se bloque" ? La position du programmateur lorsque la fuite intervient ?"

 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 04 mai. 18h30

bonsoir

oui c est bien le cran ou il fuit

et/ou  si il y a un cran ou il se bloque

Signaler ce contenu comme inapproprié
0
+ -

Chris - 04 mai. 19h30

Bonsoir Myron,

Le cran où la fuite peut survenir, est le 23ème. Ou plus exactement le troisième cran du progamme 4 eco T° 50.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 04 mai. 20h59

programMe 4 EST EGAL CRAN 21

PAS 21 ELECTROVANNE 15 SECONDE PROGRAMMATEUR AVANCE

PAS 22 ELECTROVANNE 15 SECONDE PROGRAMME AVANCE

PAS 23 ELECTROVANNE 30 SECONDE PROGRAMME AVANCE

PAS 24 PAS 4 MINUTES ELECTROVANNE/ MOTEUR/CHAUFFAGE/ASSERVI PAR LE FLOTTEUREMPLSSEUR ET LE FLOTTEUR DOIT MONTER

CEST LE FLOTTEUR QUI COUPE L EAU SUR VOTREAPPAREIL IL N Y A PAS DE PRESSOSTAT DE CHAUFFAGE DAPRES LA DOC

PAS 24 ON ATTEND QUE L EAU MONTE DANS LE R

PAS 25 PAS DE 4 MINUTES IDEM PAS 24

PAS26 PAS DE 4 MINUTES IDEM PAS 25

DONC VERIFIER C EST 4 CRANS LE PROGRAMMATEUR EST ALIMENTE EN PERRMANENCE

J ESPERE QUE JE SUIS CLAIR DANS MES EXPLICATIONS?

Signaler ce contenu comme inapproprié
0
+ -

Chris - 10 mai. 17h51

Bonjour,

Je pense que c'est au pas 24 et 25 que la fuit arrive.

Autre inexplication: cela fait 3 cycles (en programme économique)qu'il n'y a pas de fuite.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 10 mai. 20h57

bonsoir

donc c est un probleme d asservissement on remplit le remplisseur et le flotteur coupe l arrive d eau

je reste sur un probleme de fond de cuve ou les durites s emboitent du remplisseur au fond de cuve  sale

ou flotteur avec depot qui peu bloquer de temps en temps

je me limiterai a cette zone

vu que si je resume

remplisseur ,repatiteur et vanne change neuf

filerie passage de porte verifier

apres a surveiller en mode eco on joue sur la temperature pas sur les phase chrono de remplissage mais la je seche il faudrait que je sois devant a analyser le truc

maintenant vous pouvez essayer de demarrer au cran 22 pour voir comment il reagit votre lave vaisselle en theorie vous sauter 15 secondes de remplissage mais techniquement on le rattrape pas 24 ou l on attend la reaction du flotteur mais bon faites un essais

peu etre une illumination demonter votre bandeau et demonter le bouton du programmateur nettoyer le bouton et l interieur du bandeau et remonter tout

on sait jamais un bouton plus dur c est un programmateur qui peu avoir plus de mal a passer les pas chronometrique

voila voila

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -

1
+ -

jeanpaul Novice - 03 juil. 17h18

bonjour

moteur manque de puissance pas de pression bras inf merci de repondre

Répondre
Signaler ce contenu comme inapproprié -

0
+ -

cremy2299 Novice - 17 oct. 11h52

lave vaisselle clignoote son affiche - 30

Répondre
Signaler ce contenu comme inapproprié -

1
+ -

jeanpaul Novice - 03 juil. 17h13

bonjour

lave vaisselle candy cdf632 pression faible au bras inf et tourne pas entend moteur tourner pressotat claque en soufflant je pense au condensateur parasitage car semblerait que le moteur est faible pouvez vous me donner un conseil avant de faire des depenses ou alors changer l appareil car moteur valeur 157€60

Repamax - 03 juil. 17h26

Bonjour 

avant de changer la pompe de cyclage 

l avez vous démonter pour regarder si la turbine n est pas sale 

après pour savoir si une pompe de cyclage est faible c est difficile à savoir

pouvez vous crée un nouveau post pour que l on discute que pour votre problème 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -