F6e5

Publié le 16 oct. 21h30

... suite de mon message : y a t il quelques pour m'aiguiller. Je vous remercie par avance.

 

Rappel si début du message dans la nature : OWI changé et depuis code F6E5. Soit l'appreil commence son cycle (l'eau arrive) et dès que l'on entend les "bras" s'activer, il se met en défaut. Parfois le défaut réapparait dès la remise sous tension. J'ai à chaque fois acquitté les défaut (touche prog+mise en marche jusque les 4leds s'allume).

Help j'ai une famille avec 3 enfants. Merci.

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (1)


0
+ -

Myron Expert - 16 oct. 22h28

bonsoir

puvez nous dire la reference de votre appareil

bonne soiree

myron

Nord-sud - 16 oct. 22h30

ah oui pardon

Whirpool ADG 4440 FD

Merci

Signaler ce contenu comme inapproprié
0
+ -

Myron - 16 oct. 22h45

bonsoir

quand vous avez change l owi avez vous fait un programme test apres pour recalibrer  owi avec l electronique

myron

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 16 oct. 23h19

Non

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 16 oct. 23h20

Savez-vous comment faire le calibration?

Signaler ce contenu comme inapproprié
0
+ -

Myron - 17 oct. 08h04

Signaler ce contenu comme inapproprié
0
+ -

Myron - 17 oct. 08h06

bonjour

donner votre adresse mail je vous envoi cela par fichier pdf

cdlt

myron

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 17 oct. 17h31

rmartin@leroux.fr

Je vous remercie par avance.

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 17 oct. 18h24

le programme test:

Pour entrer dans le programme TEST :
1- Appuyez et tenez enfoncé la touche du programme ECO/NORMAL pendant 5 secondes
Les 4 premières LEDs des programmes en partant de la gauche s’allument
2- Sans relâcher la touche du programme ECO/NORMAL, appuyez 2 fois sur le touche START/DEPART
La 2ème LED en partant de la gauche s’allume
3- Relâchez la touche du programme ECO/NORMAL
Le programme test démarre. Toutes les LEDs s’allument pendant 6 secondes

Quel que soit le type de platine d’affichage/clavier :
4- toutes les LEDs sont allumées durant 6 secondes
5- Les codes défauts enregistrés en mémoire sont affichés successivement du plus récent au plus ancien.
S’il n’y a pas de codes défauts en mémoire, la séquence ne change pas et affiche F- E- ou la LED reste fixe selon
le type de platine.
6- Après avoir affiché le 4ème code défaut, la LED ECO/BIO/NORMAL clignote pendant 10 secondes. C’est à ce moment là
que vous pouvez annuler les défauts en mémoire en appuyant sur la touche de sélection des programmes.
7- Le programme TEST démarre.
8- Si le programme TEST détecte des défaut en cours de test, ceux-ci seront affichés et enregistrées en mémoire.

1 si aucune erreur n’est trouvée pendant le programme test, seules les LEDs de programmes s’allument et
aucune erreur n’est affichée.
Modèle avec afficheur indique ‘E-’ ‘F-’
2 le programme test peut démarrer même si un défaut bloque le fonctionnement de l’appareil. Si une erreur
est détectée elle sera affichée. Il faut solutionner le problème avant de continuer.
3 A la fin du programme test seules les erreurs détectées pendant le cycle seront affichées.
4 Toujours effacer les erreurs stockées (voir procédure) après les avoir solutionnées. Relancer le
programme test.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 17 oct. 18h53

bonsoir

je vous ai envoye fichier pdf sur vote mail

myron

Signaler ce contenu comme inapproprié
0
+ -

regis.martin.nord@gmail.com - 17 oct. 19h00

Repamax et Myron merci.

Par contre comment faire dès que je remets en tension le LV il se met en mode vidange et le défaut apparait.

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 17 oct. 19h03

Repamax et Myron merci.

Par contre comment faire dès que je remets en tension le LV il se met en mode vidange et le défaut apparait.

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 17 oct. 20h34

Je viens d forcer et le test est positif. Pas d'erreur détectée.

JE lance un lavage et au bout de 5minutes : code E5F6.

Avez-vous une idée?

Merci cdlt.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 17 oct. 21h13

bonsoir

du coup demonter le fond de votre appareil est regardeer au niveau de l adoucisseur il y aune petite plaquette electronique qui relis le debimetre /ils sel/carte electronique

souvent il y a des faux contact a ce niveau

suivre le lien

https://pdf.sogedis.fr/WHIRLPOOL%20ADG4440IX%20%20851169401941.pdf

page 5 repere de la piece qu il faut controler 6160

bonne soiree

myron

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 17 oct. 21h58

Bonsoir,

Merci pour les éléments.

Rien de particulier à signaler sur la carte electronique. Le dessous de l'appareil est comme neuf ! Aucune trace de roule ou trace de fuite

Autre idée?

Merci cdlt

Signaler ce contenu comme inapproprié
0
+ -

Myron - 17 oct. 22h03

est ce que pendant le programme test le moteur tourne normelalement

car d apres ce que je comprends c est apres remplissage et demarrage du moteur que l appareil plante

du reste sur la vue eclate page 4 quel type de pompe de cyclage est monté sur votre appareil

cdlt

myron

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 17 oct. 22h15

Je ne sais pas trop de qu'est une pompe de cyclage mais si j'ai bien vu (arrière du LV) l'équipement coché en page 4 correspond.

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 17 oct. 22h16

Bonsoir 

F6E5 problème d arriver d eau 

avec vous Vérifier la petit carte électronique sur l adoucisseur 

elle est parfois oxydé et aussi son connecteur 

Lien de la Pièce à Vérifier

http://www.spareka.fr/electromenager/-electromenager-1622063.html

bonne soirée 

 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 17 oct. 22h25

je lui ai deja demande repamax apparement verifier et bon

par nord sud

assurer vous que l appareil ne soit pas en securite debordement fuite (flotteur en dessous declencher)

bien je pense qu il faut refaire votre procedure test  pour etre sur que l owi c est calibré

relancer le cycle est dites precisement se qui se passe

myron 

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 17 oct. 22h32

Le test s'arrête et défaut F6E5 apparait.

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 18 oct. 12h22

Quelqu'un a-t-il des autres pistes d'investigations pour cette panne à me conseiller ?

Merci par avance,

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

Myron - 18 oct. 22h13

bonsoir

j insiste un peu mais

a l ohmetre je verifirai toute la connectic (de memoire petit fil rouge) qui va de la petite carte (situe au pot a sel) et qui va au debimetre sur la boite a eau a gch et je resserai les petit connecteur pour avoir une bonne continuite

avez vous cette piece

http://www.spareka.fr/electromenager/spem4505770-electromenager-whirlpool-1622063.html

si oui beaucoup de panne bizarre vienne de la

bonne soiree

myron

 

 

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 18 oct. 23h06

Bonsoir 

je suis vraiment d accord avec myron 

moi personnellement je ne voie que sa comme panne 

Ou sinon la carte électronique mais je ne pense pas

bonne soirée 

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 24 oct. 20h43

Bonsoir,

Imossible d'enlever cette pièce. Elle est bloquée côté branchement electique (fil rouge). Quand j'ai répondu qu'elle était correcte c'était en la regardant de profil.

pouvez-vous m'aider?

Merci par avance

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 24 oct. 20h50

Bonjour 

donc il faut déboîter le connecteur il n y pas le choix 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 24 oct. 20h53

bonsoir

cette piece  est clipse sur le bloc adoucisseur ,de memoire les connecteur sont pas coincé

auriez possibilité de mettre un photo pour expliquer le probleme

cdlt

myron

Signaler ce contenu comme inapproprié
0
+ -

Nord-sud - 24 oct. 22h00

Je ne vois pas comment faire pour inserer une photo.

J'ai décrocher les connectiques mais la carte est bloqué par un "coffret" plastique par l'exterieur. C'est bien par l'extérieur qu'il faut le retirer?

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 25 oct. 08h19

Pour mettre une photo utilisez :

https://www.transfernow.net

Cdlt

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 25 oct. 10h20

Bonjour 

oui c est par l extérieur 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -