four whirlpool akz520nd ne s'allume plus

Publié le 30 août. 13h36

Bonjour

Mon four Whirlpool akz520nd s'est totalement éteint et je n'ai plus aucun affichage. Pourtant l'électricité arrive bien.

Évidemment il n'est plus sous garantie. ...

Pouvez-vous m'aider ?

Merci 

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (1)


0
+ -

Repamax Expert - 30 août. 14h03

Bonjour 

Vérifier les sécurités thermiques sur l arrière ou sur le dessus 

à mon avis votre appareil est en sécurité 

bonne journée 

colena - 30 août. 19h26

Merci, mais pouvez-vous m'indiquer où elles se trouvent et à quoi cela ressemble s'il vous plait. je n'y connais rien.

Merci

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 30 août. 20h28

Re

la vue éclatée 

http://www.spareka.fr/media/diagram/em_ve_008173.pdf

repère 5570

lien de la Pièce 

http://www.spareka.fr/electromenager/spem4498411-electromenager-whirlpool-1614397.html

pour savoir si la Pièce est hs 

mettre les 2 fil ensemble pour faire le test 

bonne soirée 

 

Signaler ce contenu comme inapproprié
0
+ -

colena - 30 août. 23h33

Merci infiniment, je teste ça dès demain !

Bonne soirée

Signaler ce contenu comme inapproprié
0
+ -

colena - 17 sept. 16h36

Après avoir appuyé sur le bouton rouge, tout est rentré dans l'ordre.

Merci pour votre aide.

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 17 sept. 18h55

Bonjour 

content pour vous et Vérifier quand même que le ventilateur de refroidissement fonctionne 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

colena - 17 sept. 21h56

Bonsoir Repamax,

Oui, le four refroidit bien après utilisation.

Je m'étonne que tout mon électroménager Whirlpool tombe en panne au fur et à mesure au bout de 3 ans et demi.

D'abord le lave linge, nous avons changé l'electrovanne, puis le four, et là, le lave linge... Il me reste le frigo américain et la hotte, j'espère ne pas revenir encore pour ça !

En tout cas, merci pour votre efficacité et votre réactivité;

Bonne soirée.

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 17 sept. 22h54

Bonsoir 

ok et de rien au plaisir de vous revoir 

Bonne soirée 

Signaler ce contenu comme inapproprié
0
+ -

Jean-Baptiste - 10 janv. 20h12

Bonsoir.

Je possède un WHIRLPOOL AKZM781IX qui semble avoir le même problème.

Plus rien à l'écran mais il courant est bien là... Seul problème, il s'est mis en sécurité après une pyrolyse, du coup la porte est verrouillé...

Merci pour votre aide

Bonne soirée.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 10 janv. 20h52

bonsoir jean baptiste

creer un post a votre nom sinon on ne peut vous suivre 

merci

myron

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 10 janv. 21h39

Bonsoir 

démonter le dessus pour accéder au thermostat de sécurité ou sur l arriver cela dépend ( mesuré le à l’aide d un multimètre)

repère 5571

la vue éclatée 

https://pdf.sogedis.fr/WHIRLPOOL%20AKZM781.IX%20AKZM781IX%20852578129000.pdf

bonne soirée 

 

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -