four qui fait disjoncter le courant

Publié le 13 sept. 10h19

Bonjour, j'ai un vieux four encastré (de 1992 environ) qui fait disjoncter le courant à chaque allumage.

Actionner un mode de cuisson (y'en a 8) et choisir un temps avec  la minuterie ne font pas sauter le courant. Je précise que c'est lorsque je tourne la molette à thermostat en position 1, 2, 3, 4, etc.. que sa disjoncte.

J'ai démonter mon four (en coupant le courant au préalable bien sûr), je l'ai ouvert et j'ai débranché les cables de la résistance de voute dans un premier temps, puis remis le courant et allumer le four avec le fameux thermostat. Pour chacun des modes de cuisson, sa a sauté.

Même démarche pour les cables de la résistance de sole avec résultat identique.

Et Même démarche pour la résistance circulaire, mais le résultat était différent !
En effet, sa ne disjoncte plus pour 7 des 8 modes de cuisson!!! MAIS sa disjoncte seulement pour le mode de cuisson traditionnelle (au passage le seul que j'utilise tout le temps, comme par hasard..)
Bref je ne sais pas quoi penser, je me dis que ma résistance circulaire est louche mais j'ai le doute, car le mode de cuisson traditionnelle de mon four n'utilise que les résistance de voute et de sole (d'après le mode d'emploi) alors pourquoi sa saute quand même ?? si le problème c'es la résistance circulaire et qu'il est débranché, sa devrait pas sauter... ? non ? Voilà donc je me suis pas lancer à retirer ma résistance circulaire pour le moment, je l'ai laisser débranché avec du sctoch dessus.

Si quelqu'un à une réponse à me donner je l'en remercie 1000 fois d'avance!!

Partagez cette question :

Aidez Ellona, proposez une solution

Commenter cette question
Liste des commentaires (2)


0
+ -

Repamax - (5%) - 13 sept. 11h10

Bonjour 

il doit avoir un commun qui passe par toute les résistances 

donc si vous débrancher la résistance circulaire est que sa disjoncte plus c est elle qui est en cause à mon avis 

le mieu c est de Vérifier à l'aide d un multimètre qu elle ne soit pas à la masse 

bonne journée 

Ellona - 13 sept. 12h02

Le souci c'est que je n'ai pas de multi-mètre c'est pour cela que j'ai opté pour la solution, je débranche les résistances une à une et j'allume le four!

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -

0
+ -

Ellona - (0%) - 13 sept. 11h56

Bon bah maintenant que la résistance ciculaire est débranché, je pensai pouvoir utiliser tous les modes de cuisson pépère (sauf la cuisson traditionnelle) mais en fait ce n'est pas le cas, sa saute aussi pour les autres, sauf que sa à mis un plus de temps... du coup, c'est pas la résistance circulaire en cause. Je commence à penser que le problème ne vient pas des résistances, mais d'ailleur..

Repamax - 16 sept. 13h13

Bonjour 

c est pour ca qu il est préférable de prendre un multimètre pour voir la rèsistance ou les rèsistance à la masse 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 16 sept. 13h20

bonjour

quand vous debranchez la resistance voute ,vous debrancher bien l ensemble des 4 FILS (sur votre resistance vous avez deux resistance ,la voute et le grill)

myron

Signaler ce contenu comme inapproprié
0
+ -

Ellona - 16 sept. 16h48

Bonjour Myron,

Oui effectivement j'ai débranché les 4 à la fois. mais lecourant saute quand même..

Signaler ce contenu comme inapproprié
0
+ -

Myron - 16 sept. 17h04

bien reparter a  zero

c est pas logique

le mieux vous debranchez toutes les resistances

la voute 4 fils

la sole 2 fils

la circulaire 2 fils et vous faites un essais

si cela ne disjoncte pas vous rebranchez la circulaire uniquement et vous faites tourner a 150 degres chaleur tornante

si disjoncte pas circulaire ok vous la debranchez et vous la meme avec la sole et apres la sole

le but et de faire chauffer une resistance a chaque fois

apres verifier le bornier de votre four il peu etre endommagé

tenez nos informé

bonne soirée

myron

 

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -