Four dijoncte tableau electrique

Publié le 02 oct. 21h42

Bonsoir

 

Mon titre n'est peut être pas parlant;C'est pourquoi je vais détailler le plus précisement mon problème.

Mon four whirlpool type FXRP6 857911701000 fait tomber mon dijoncteur électrique lorsque je le met en marche.

Il lui faut pas moins de 30 secondes à l'alumage pour que le dijoncteur ne tombe.

J'ai tester les resistances et elles fonctionnent. J'ai ensuite tester le moteur de vérouillage de la porte et j'ai constate que ce dernier était en panne.

Par contre je ne comprend pas le lien entre ce moteur et le fait que mon four dijoncte mon installation electrique.

Est il possible que la carte détecte que mon moteur est en panne et que par sécurite à l'alumage il le fasse dijoncter.

Et est ce que la solution est de changer le moteur ou s'il y a une autre raison je suis à l'ecoute.

Merci

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (2)


0
+ -

Repamax Expert - 02 oct. 21h47

Bonsoir 

avez vous essayer de débrancher les rèsistances 1 par 1 pour voir si sa disjoncte toujours? 

Bonne soirée 

bensmina - 03 oct. 07h16

Bonjour

J ai en effet commence par débrancher la fiche des résistances une à une mais sans succès.

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -

0
+ -

Myron Expert - 02 oct. 21h58

bonsoir

sur votre four j essaierai de debrancher la resistance sole et/ou douille de lampe

et je ferais un essai

le moteur verrou c est bizarre il est utilisé en pyro ,pas en mode four

bonne soiree

myron

 

bensmina - 03 oct. 07h17

J ai moi aussi un doute sur le moteur.

Je n' ai pas essayé la lampe. Je test ce soir...

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 03 oct. 08h09

Bonjour 

moi perso je suis assez étonner que le moteur soit à la masse 

mais toute est possible 

j attend votre retour 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

bensmina - 06 oct. 16h16

Bonjour

Je viens de faire le test de débrancher les 2 fiches de la résistance du bas et ça fonctionne.

Est ce que je peut déduire que cette résistance est à changer ou bien est ce que ça peut venir des branchements?

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 06 oct. 16h36

Bonjour 

bonne déduction c’est la rèsistance sole qui est à la masse ce diagnostic me paraît mieu 

le lien 

http://www.spareka.fr/electromenager/spem168556-electromenager-whirlpool-629957.html

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

bensmina - 06 oct. 16h54

Bonjour 

La ref de mon four à la suivante.

857911701000

Est ce que celui proposé dans votre lien s adapte?

Signaler ce contenu comme inapproprié
0
+ -

bensmina - 06 oct. 16h57

Le type: FXRP6

Signaler ce contenu comme inapproprié
0
+ -

bensmina - 06 oct. 18h49

La référence sur ton lien correspond à celle de la résistance ou celle du modèle de mon four.

J ai besoin d être certain que cette résistance soit la bonne avant de l acheter en ligne.

Merci

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 06 oct. 19h33

Bonsoir 

cette Pièce est bien adapté pour votre appareil 

bonne soirée 

Signaler ce contenu comme inapproprié
0
+ -

bensmina - 06 oct. 19h55

Merci

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -