??

Publié le 13 juin. 14h11

perte de volume fréquente, descend puis revient au volume initial, fils de branchement des enceintes neufs fil optique neuf.fluide contact électronique passé sur les cosses bornes rien ni fait toujours ces pertes de volume.je pense à la carte son si l’électronique n'a pas changé depuis mes vielles connaissances.

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (1)


0
+ -

didier 58 - (8%) - 13 juin. 14h24

Bonjour,

Merci d'indiquer la marque et la référence de votre appareil pour pouvoir vous répondre.

Cdlt

gauvin - 13 juin. 14h51

bonjour,il s'agit d'un home cinemea samsung HT BD7200 merci d'avance pour vos conseils

Signaler ce contenu comme inapproprié
0
+ -

didier 58 - 13 juin. 15h54

Votre home cinéma est géré par une télécommande.

Avez-vous essayé de supprimer la télécommande, simplement eb enlevant les piles, pour voir si elle n'est pas en cause.

Ensuite, débranchez le récepteur infrarouge de la télécommande se trouvant dans le home cinéma. Il arrive que celui-ci soit défectueux, et agisse sur des fonctions.

Avez-vous fait une mise à jour du logiciel.

Si ce n'est pas fait ci joint le lien de la documentation Samsung à lire en page 55 :

http://www.samsung.com/fr/support/model/HT-BD7200R/XEF

Bon courage  

Signaler ce contenu comme inapproprié
0
+ -

gauvin - 16 juin. 19h34

merci pour ces conseils un peu trop occupé cette fin de semaine je vous tiendrai au courant de mes manips dans la semaine 

cordialement

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -