Température affichée n'est pas la température réelle

Publié le 06 oct. 15h56

Bonjour,

Mon congélateur était réglé à une température de -24°C. Puis un matin j'ai senti une  odeur bizarre. Mon congélateur affichait bien une témparature de -24°C, mais quand je l'ai ouvert, catastophe tout était à moitié décongelé... 

J'ai donc vidé mon congélateur et l'ai débranché...

Je l'ai rebranché une heure après, et il s'est bien mis à faire du froid. 

Je l'ai ensuite surveillé plusieurs jours, en mettant un thermomètre à l'intérieur, et le lendemain je m'aperçois que la température dans le congél était de -12°C pour -24°C de demandé et d'affiché... J'ai débranché le congél, je l'ai ensuite rebranché, et la température affichée est alors devenu -12°C, puis le compresseur s'est remis en route jusqu'a ce que la température redescende jusqu'a -24°C.

C'est comme si la température mesurée à l'intérieur n'était pas bonne...

Merci pour votre aide.

 

Jérôme.

Partagez cette question :

Aidez , proposez une solution

Commenter cette question
Liste des commentaires (1)


1
+ -

Repamax Expert - 06 oct. 16h39

Bonjour 

Démonter le fond de l appareil pour Vérifier le fusible thermique qui doit être couper

la vue éclatée 

https://pdf.sogedis.fr/SAMSUNG%20RZ80FHSW.pdf

bonne journée 

jefon411_achat - 06 oct. 17h53

Bonjour, 

Merci pour votre réponse. Par contre pouvez-vous me dire à quel numéro de pièce correspond le fusible thermique sur la vue éclatée, pour que je sache quoi chercher. 

Merci.

Jérôme

Signaler ce contenu comme inapproprié
1
+ -

jefon411_achat - 06 oct. 18h00

Et autre question sans doute bête... si c'était le fusible thermique qui était coupé, le congélateur ne fonctionnerait plus du tout, non ? 

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 06 oct. 19h32

Re 

non le fusible empêche le dégivrer et vu que l’électronique attend le dégivrage pour redémarrer l appareil se décongeler 

pour le fusible thermique Repère RR342

a Vérifier à l ohmmètre 

bonne soiree

Signaler ce contenu comme inapproprié
-1
+ -

Myron - 06 oct. 22h44

pour complementer ta reponse  repamax si le thermique a lacher changer la sonde de fin de degivrage repere RR347 , c est elle qui relance l appareil donc si elle est defaillante le thermique reagit (degivrage trop long)

 

bonne soiree

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 09 oct. 10h06

Merci à tous les 2 pour vos réponses. J'essaye de vérifier et changer ces 2 élements. Je vous tiens au courant. 

Merci.

Bonne journée. 

Jérôme.

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 03 nov. 20h08

Bonsoir, 

J'ai attaqué le démontage de mon congélateur. Mais j'ai un peu du mal à voir ou peu se situ le thermo fusible et la sonde... jai l'impression que par rapport au schéma ces éléments se situe derrière la grande plaque grise, mais je ne vois aucun vis pour la démonter...

Ci joint la photo du derrière du congélateur.

 https://photos.app.goo.gl/tmMms6W6BVz3mIjz2

Merci d'avance pour votre aide

Jérôme

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 03 nov. 20h09

https://photos.app.goo.gl/uBejV8HXeNh3wdHe2

 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 03 nov. 20h54

bonsoir

vous y etes pas

tout ce passe dans l appareil enlever tout les bacs et apres il faut dans la partie congelateur demonter les carter plastique RF005

PUIS VOUS AUREZ ACCES AU CIRCUIT FROID RF011

et c est la que vous aurez le fusible thermique rr342

cdlt

myron

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 04 nov. 06h44

Bonjour 

Une vidéo pour vous aidez 

https://m.youtube.com/watch?v=bYLbnwv5pEE

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 04 nov. 11h11

Merci à tous les 2 pour vos réponses et votre aide précieuse.

J'ai donc réussi à accéder au circuit froid et voilà a quoi ça ressemble :

https://photos.app.goo.gl/0xrBb3K13KUFVYE13

https://photos.app.goo.gl/P3mVhKIWVxpHKOdO2

A quoi correspond le thermo fusible? À ce qui est connecter avec le fil jaune :

https://photos.app.goo.gl/2Z4gFX6PseZh0QfR2

C'est cette pièce que je dois tester a l ohmetre ? 

Ou se trouve la sonde de fin de degivrage... ?

Merci beaucoup pour votre aide.

Jérôme

 

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 07 nov. 11h36

Merci à tous les 2 pour vos réponses et votre aide précieuse.

J'ai donc réussi à accéder au circuit froid et voilà a quoi ça ressemble :

https://photos.app.goo.gl/0xrBb3K13KUFVYE13

https://photos.app.goo.gl/P3mVhKIWVxpHKOdO2

A quoi correspond le thermo fusible? À ce qui est connecter avec le fil jaune :

https://photos.app.goo.gl/2Z4gFX6PseZh0QfR2

C'est cette pièce que je dois tester a l ohmetre ? 

Ou se trouve la sonde de fin de degivrage... ?

Merci beaucoup pour votre aide.

Jérôme

 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 07 nov. 21h26

bonsoir

la sonde c est les deux fils jaune

la resistance est tout en bas de l e vaporateur environ 300 ohm

le thermique c etre le piece ronde au milieu il doit etre passant

bonne soirée

myron

 

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 09 nov. 18h20

Bonsoir,

Voilà ce que ça donne :

-> thermique : il est passant

-> resistance : resistance 260 ohm 

ça veut donc dire que mon problème ne vient pas du thermique ni de la sonde de dégivrage ?    :-(

Merci pour votre aide

Bonne soirée.

Jérôme.

 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 09 nov. 22h09

bonsoir

sur votre appareil

la resistance est bonne est le thermique aussi

mais votre panne apparement ,s est je m arrete en phase de degivrage et je degivre  

ca fait penser a deux possibiltés  

la sonde de fin de degivrage (les deux petits fils jaune sur les photos elle est positionné en haut de l evaporateur)(deja eu des pannes tres curieuse elle modifie ses donnée de facon erronée est l electronique bloque)

la carte de puissance

bonne soirée

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 09 nov. 23h10

Bonsoir Myron, 

En fait ma panne est que le congelateur se decongel sans que je m'en aperçoive car la temperature affiché sur la porte est toujours -24°C même quand les aliments se decongel a l'intérieur.

Cest comme si c'était cette sonde qui mesure la température dans le congélateur qui ne marchait plus.. 

Pour que  la température qu'il fait réellement  dans le congélateur s'affich, correctement, je suis obliger  d arrêter le congélateur 10 min et de le rebrancher... Et la il m'affiche -5°C ET il se remet ensuite a faire du froid...

Est ce que ça ne pourrait pas être cette sonde qui pose problème ? Ou pensez vous qu'il s'agit plutôt de la sonde de degivrage de l evaporateur qui ne marche pas ?

Est ce vous savez si il est possible de tester une sonde pour savoir si elle fonctionne ou pas ? 

Merci pour votre aide.

Bonne soirée.

Jérôme 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 10 nov. 10h18

bonjour

moi je changerai la sonde de fin de degivrage sur l evaporateur (celle sur la photo fil jaune) en premier 

puis si ca marche pas module 

bonne journée

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 10 nov. 10h54

Bonjour Myron,

Donc je change d'abord la sonde de fin de degivrage sur l'évaporateur. Je pense que celle ci ? : 

http://www.spareka.fr/electromenager/spem4462644-electromenager-samsung-1533761.html

Par contre je n'ai pas trouvé le module dans les pièces détachées. Est ce que vous pourriez me dire à quelle pièce ça correspond ? 

Merci.

Bonne journée à vous.

Jérôme.

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 17 nov. 23h34

bonsoir, 

J'ai donc changé la sonde de degivrage sur l evaporateur, mais le problème est toujours là.

Le congel affiche -24°C alors que la température que je mesure avec un thermometre independant est -6°C a l intérieur. Je debranche et rebranche aussitôt le congélateur, et hop le congel affiche -6°C ET se remet à faire du froid...  Signaler ce contenu comme inapproprié

0
+ -

Mon Réparat'heure - 18 nov. 00h34

Bonsoir, suite à votre remplacement de sonde, essayez de débrancher votre congélateur pendant 24h.

Si cela ne fonctionne toujours pas, je pense que la carte de puissance interprète mal les données envoyées par la sonde et donc est à remplacer.

 

Pour la carte de puissance appelez Spareka en leur donnant les références de votre appareil au 08 99 700 502

 

A vous lire, Mon Réparat'Heure 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 18 nov. 08h49

bonjour

si vous avez commander la sonde blanche dans le post du 10 nov

verifier mais pour moi sonde fil blanc sonde de temperature (positionne sur le premier carterplastique - temperature de travail)

sonde fil jaune celle sur la photo clpsé en haut de l evaporateur (controle temperature fin de degivrage et informe la carte reenclencle l appareil)

avez vous bien commande celle fil jaune

je vois plus celle ci

http://www.spareka.fr/electromenager/spem445106-electromenager-samsung-1523519.html

bonne journée

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 18 nov. 14h38

Bonjour,

Oui c'est bien la sonde qui est en haut de l'évaporateur (avec les fils jaune) que j'ai changé. C'est un erreur de copier collé dans mon post du 10 Nov.

Mais après changement de sonde de dégivrage de l'évaporateur, le pbl reste le même... :-(

Du coup vous pensez que la prochaine étape est de changé carte de puissance ? Si oui pouvez m'indiquer ou elle se trouve dans l'appareil ?

Le pbl en peut pas venir également de la sonde blanche (sonde qui mesure la temperature dans le congélateur) ?

 

Merci pour votre aide.

 

Jérôme.

 

Signaler ce contenu comme inapproprié
0
+ -

Mon Réparat'heure - 19 nov. 16h16

Bonjour, oui la sonde peut être passante mais envoyer une mauvaise information à la carte de puissance.  Avant de remplacer la carte je remplacerai la sonde de température,  voici le lien :

http://www.spareka.fr/electromenager/spem4462644-electromenager-samsung-1533761.html

La carte de puissance se trouve au dessus du frigo, dans un boitier en plastique. Verifier la visuellement.

 

A vous lire, Mon Réparat'Heure 

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 06 déc. 17h10

Bonjour,

Le changement de la sonde de température n'a rien changé...

Je commence à désepéré... je suis a plus de 60 Euros de pièces détaché et mon pbl reste le même...

Est ce que mon dernier espoir est de changer la carte de puissance ?

Est ce que quelqu'un pourrait me donner le lien pour la commander, car je ne l'ai pas trouvé sur le site de Spareka ?

Merci beaucoup pour votre aide.

 

Jérôme

 

Signaler ce contenu comme inapproprié
0
+ -

Repamax - 06 déc. 17h22

Bonjour 

Faite une demande à spareka par mail pour savoir la disponibilité de la pièce et le prix 

bonne journée 

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 06 déc. 17h28

Merci pour votre réponse. 

Pouvez me dire le nom de la pièce que je dois commander ? Carte de puissance ?

Signaler ce contenu comme inapproprié
0
+ -

Myron - 06 déc. 20h31

verifier sur votre carte de puissance vous avez une etiquette de colle et qui commance par DA........ c est la reference de la piece

bonne soiree

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 11 déc. 11h22

Bonjour,

J'ai démonté le dessus de mon congélateur et j'arrive sur les 3 cartes suivants :

https://photos.app.goo.gl/hEGkixy9RKEr9zFt1

https://photos.app.goo.gl/zHty5NeOQZWmU0FK2

https://photos.app.goo.gl/n0hSr2jgj8wBqTzW2

 

Pourriez-vous me dire quel est la carte que je dois changer .... :-( ?

Merci pour votre aide.

Jérôme.

 

 

 

Signaler ce contenu comme inapproprié
0
+ -

Myron - 11 déc. 12h07

BONJOUR

pouvez vous me dire quand l appareil est branche, est fonctionne ce que fait le voyant sur cette carte qui la carte inverter commande moteur

https://photos.app.goo.gl/zHty5NeOQZWmU0FK2

 

apres la carte qui commande toutes lezs etapes de degivrage ect c est celle ci

https://photos.app.goo.gl/n0hSr2jgj8wBqTzW2

cdlt

myron

 

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 11 déc. 15h49

Bonjour Myron,

Vous voulez que j'allume le congélateur et que je vous dise ce que fait le voyant de cette carte :

https://photos.app.goo.gl/zHty5NeOQZWmU0FK2

c'est bien cela ?

Merci.

 

Jérôme.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 11 déc. 21h58

oui c est ca

merci

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 12 déc. 10h11

Bonjour Myron,

Je viens de rebrancher mon congélateur, le voyant sur la carte inverter s'est allumé dès que j'ai commencé à entendre le compresseur (10 secondes après avoir branché la prise de courant environ) :

https://photos.app.goo.gl/Vdgneaymg2IXTcWw2

Est ce que vous voulez que je fasse d'autres tests ?

Merci.

Jérôme.

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 13 déc. 16h56

Bonjour,

Quelle carte vous pensez que je dois changer ? 

Merci pour votre aide.

Jérôme.

Signaler ce contenu comme inapproprié
0
+ -

Myron - 13 déc. 20h08

si le voyant de cette carte est fixe c est quelle fonctionne bien

https://photos.app.goo.gl/Vdgneaymg2IXTcWw2

donc je changerai celle ci

https://photos.app.goo.gl/n0hSr2jgj8wBqTzW2

myron

Signaler ce contenu comme inapproprié
0
+ -

jefon411_achat - 13 déc. 21h56

ok alors je vais essayer de la trouver pour pouvoir la changer...

c'est cette carte qui s'appelle carte de puissance ? 

Merci myron

Signaler ce contenu comme inapproprié
0
+ -

Myron - 13 déc. 22h19

oui effectivement c est la carte de puissance (la plus grande)

qui commande les etapes de fonctionnement de votre appareil

bonne soiree

myron

Signaler ce contenu comme inapproprié
0
+ -

Répondre
Signaler ce contenu comme inapproprié -